TAG : North VW Combi Club since 2002. Slow van , fast home !
MERCI DE LIRE AVANT DE VOUS INSCRIRE !!!

===>Forum privé , sur inscription par mail uniquement.

===> VOTRE PRESENTATION AU GROUPE EST OBLIGATOIRE , les infos contenues dans ce forum sont privées ; merci de vous presenter par mail ( Nom , ville , type de vehicule ..etc..) en écrivant à : wanagoon@wanadoo.fr , et en fournissant un mail valide pour la réponse.
Les discussions et leurs commentaires n'engagent que leurs auteurs . L'administrateur ne sera en aucun cas tenu responsable des propos de toutes sortes.
MERCI DE RESPECTER CES FORMALITES D'INSCRIPTION .

<iframe src="//www.facebook.com/plugins/follow?href=https%3A%2F%2Fwww.facebook.com%2Fphil.gloriant&layout=standard&show_faces=true&colorscheme=light&width=450&height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>

TAG : North VW Combi Club since 2002. Slow van , fast home !

Web-club transporters vw tous modèles du T1 au T6- Nord de France - s'incrire : wanagoon@wanadoo.fr - Côte d'Opale 62 et aussi 59/80/76/27/14/IDF. PARK IT , POP IT , LIVE IT !
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 [résolu] S..O.S. !! Bubulle en rade...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Dim 21 Déc - 14:54

[quote=\"Admin\"]j\'ai oublié , important = en chargeant la batterie fais attention si c\'est une batterie sans entretien ou une batterie dont les bouchons s\'enlevent , afin de remettre le niveau d\'eau distillee.
[/quote]
Ah zut, je viens de démonter la batterie, et le premier dileme ce pose : est-ce que c\'est avec ou sans entretien... pas d\'infos jointes...
cf. photo ici : http://mogador777.free.fr/bubulle/batterie.JPG (y\'a 6 gros pas de vis au dessus... je suppose que je peux démonter juste pour voir...)

[quote=\"Admin\"]
si tu la laisses en place sur le combi , debranches une des deux cosses , sinon tu fais chauffer le demarreur ( ça s\'est vu , le courant passant dans le circuit , forcement il passe par le demarreur )
ceci peut expliquer cela .[/quote]


Inutile d\'espérer la recharger en place sur le combi... à moins d\'avoir 100m de rallonge pour brancher de mon appart au parking extérieur...


Dernière édition par mogador le Dim 21 Déc - 15:16, édité 1 fois
Revenir en haut Aller en bas
Admin-Phil
Admin
avatar

Nombre de messages : 10267
Age : 52
Localisation : boulogne sur mer - Opal Coast
Date d'inscription : 02/03/2008

MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Dim 21 Déc - 14:55

ouais , y a pas d'raison !
par contre une batterie 74 amperes , c'est beaucoup . Ca derange pas , plus c'est gros mieux c'est ( ! ) mais l'alternateur travaille pour charger tout ça ( à moins que tu aies besoin d'alimenter une glaciere elec , une grosse sono ? )

je pense que , deja , ta batterie est faiblotte . on pense avec 12v que ça suffit à faire tourner un demarreur , mais on oublie souvent que les combis c'est specifique , et que le cablage est plus tout jeune.

ceci dit , il reste possible que ton demarreur ait un prob , faut pas se voiler la face .

donc = recharge batterie , pendant ce temps là nettoyage des cosses et graissage ( pour eviter le vert de gris), essai tension batterie avant remontage , si ok , remontage vehicule et essai demarrage , sinon demontage demarreur pour verif , reparation ou echange.

Verifies aussi que toutes les cosses n'aient pas de crasses , vert de gris , etc etc ...

si ton beau a une voiture , et si tu as des pinces , essaies de demarrer en branchant les pinces , ta batterie plus sa batterie , avec moteur tournant ( et meme ronflant , pour qu'il envoie une bonne decharge via les pinces )

les pinces de demarrage , c'est un truc à avoir dans un combi !!

_________________
Jusqu'à preuve du contraire , on n'a qu'une seule vie ...  Carpe that fuckin' diem !
Revenir en haut Aller en bas
http://tagontheroad.bbactif.com
Admin-Phil
Admin
avatar

Nombre de messages : 10267
Age : 52
Localisation : boulogne sur mer - Opal Coast
Date d'inscription : 02/03/2008

MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Dim 21 Déc - 15:00

ton lien photo batterie marche pas = si tu as des gros vis plastique , devisses les avec un gros tournevis , et verifies si le niveau d'eau distillee est le meme partout dans chaque compartiment..si pas à niveau , completes le , ça fera pas de mal .
( eau distillee uniquement , dans un supermarché , pour les fer à repasser etc ) si tu la recharges encore , laisses les vis ouvertes , mais gaffe aux projections d'acide eventuelles pendant la recharge . recharges la donc dans un endroit qui craint pas .

_________________
Jusqu'à preuve du contraire , on n'a qu'une seule vie ...  Carpe that fuckin' diem !
Revenir en haut Aller en bas
http://tagontheroad.bbactif.com
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Dim 21 Déc - 15:04

Si tu ne veux pas acheter 1l d'eau distillée pour en remettre quelques centilitres, tu peux aussi mettre de l'eau minérale en bouteille, mais pas d'eau du robinet, l'important, c'est qu'il n'y ai pas de calcaire dans l'eau afin d'éviter les "pontages" entre les plaques.
Pense aussi à revérifier le niveau après la charge car l'émulsion provoquée par la charge est consommatrice d'eau. Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Dim 21 Déc - 15:22

merci pour ces compléments.

(j'ai modifié le lien brisé de la photo...)

J'ai déjà testé de redémarrer en me branchant sur la saxo de Babette... mais sans résultat. Mais comme justement c'est une p'tite batterie pour p'tite voiture, qu'elle a, peut-être que ça n'envoyait pas assez de jus pour mon gros bubulle ?

bon, de toutes façons, je suis vos conseils 1 à 1 (recharge, nettoyage/vérification cosses, retentative démarrage, démontage démarreur, nettoyage, vérif, achat éventuel, etc...) et vous tient au courant d'ici lundi.

Fab
Revenir en haut Aller en bas
Admin-Phil
Admin
avatar

Nombre de messages : 10267
Age : 52
Localisation : boulogne sur mer - Opal Coast
Date d'inscription : 02/03/2008

MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Dim 21 Déc - 15:34

ta batterie est un modele " avec " entretien Wink

_________________
Jusqu'à preuve du contraire , on n'a qu'une seule vie ...  Carpe that fuckin' diem !
Revenir en haut Aller en bas
http://tagontheroad.bbactif.com
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Dim 21 Déc - 21:24

....donc quand tu la mets en charge, c'est avec les bouchons ouverts et dans un local aéré (vapeurs) Jettes un oeil de temps à autre pour t'assurer que l'eau (dans la batterie) ne commence pas à bouillir.... Si tu vois remonter quelques bulles à la surface, no problemo.
Attention, ne reste pas la tête au dessus de ta batterie en chare: déjà, c'est pas bon pour la santé, mais (c'est rare, mais ça s'est vu) tu pourrais ramasser un truc dans la figure. Ben, c'est de l'acide quand même..... Rolling Eyes

Pour le démarreur même, je dirais la même chose que j'ai dit à Phil à l'époque: tant qu'à démonter la bête, tapes un démarreur révisé et tu seras tranquille. Les reconditionnés ne réutilisent que les carcasses d'anciens. Bobinages et charbons sont neufs. Ta batterie ayant moins de 2 ans, je serais surpris qu'elle soit défectueuse.
Par contre, une fois le problème du démarrage résolu, il serait bon de tester la charge (l'alternateur) de ta batterie. S'il fatigue, il ne charge plus comme il le faut....ce qui peut expliquer tes 11.7V
P@
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Dim 21 Déc - 21:37

Je mets mon grain de sel parce qu'il m'est arrivé la meme chose ce we, du coup vu qe ce sont les memes symptomes je pense effectivement que c'est la batterie qu'est trop faible.

J'ai sortit le Marmibus pour aller chez des amis à Meung sur Loire et au moment de repartir ce soir: Rien. ( ce qu'est bizzare c'est que samedi matin il a démarré au quart de tour)
Un coup de cables sur la batterie d'une Safrane et il a démarré bounce Par contre la batterie n'a pas rechargée en roulant ça c'est moins drole Crying or Very sad j'y mettrai un coup de chargeur en rentrant de vacances.....

Bon new year cruise...
Pater
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Lun 22 Déc - 22:11

Salut Pater

On dirait que ton alternateur a décidé de faire grève...
Si c'est ça, t'as déjà eu du bol d'avoir assez de jus (par batterie) pour arriver à destination.

@+
Spoky
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Mar 23 Déc - 9:57

mouais, si les alternateurs s'y mettent... , mais une batterie chargé peut faire 400 kms sans la charge de l'alternateur, mais dans ce cas, coupe la radio, la clim, enfin, tous les éléments de confort!, il faut que la batterie fournie uniquement la bobine

Guy
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Mar 23 Déc - 9:58

Et mogador, ou est il? sous le combi?

j'espere qu'il n'est pas noyé dans la flaque d'eau
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Mar 23 Déc - 12:19

combi_guy a écrit:
Et mogador, ou est il? sous le combi?

j'espere qu'il n'est pas noyé dans la flaque d'eau

Bien vu, j'étais effectivement sous le combi (fait beau, ce matin, pas de flaque en vue)...
J'en ai maaaaaaaaaaaaaaaaarre !
-j'ai regonflé la batterie toute la journée d'hier (bilan: 13,5 V),
- j'ai rebranché la batterie
- j'ai retenté de démarrer........
RIEN

-J'ai retenté de démonter le démarreur : toujours pas moyen d'accéder à cette 2° vis : lorsque je glisse les doigts de l'autre côté du démarreur, du côté pile opposé à la première vis, la "bosse" que je trouve est bien ronde... pas moyen d'y accrocher ma clef de 17 (et ça n'a pas l'air d'être juste de la crasse).

- Autre souci : les fils rouges connectés au solenoïde sont vraiment en piteux état (noir cramoisi, cassants...). Pas pu tester si le courant passait bien au moment du démarrage, vu que chui tout seul...

Là je prends le train pour la franche-comté, je reviens le 30 au soir... c'est donc mort pour mon nouvel an... snirfl...

La solution "garagiste VW" semble maintenant la seule issue... sauf que ça risque de me coûter bonbon en remorquage...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Mar 23 Déc - 14:46

hum, enléve l'ecrou dans le compartiment moteur, en haut et à droite, un des 4 ecrou qui tiens le moteur sur la cloche de la boite
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Mar 23 Déc - 17:30

Y'a un autre moyen de démarrer sans le contact, du moin de lancer le démarreur.

En fait il suffit de mettre le contact au neiman (donc voyants allumés) et ensuite à l'aide d'un simple interrupteur qui relie d'un coté le gros câbles rouge qui arrive aux bornes du moteur du démarreur et de l'autre à la borne du solénoîde.

J'ai déja bricolé ce genre d'outil pour démarrer le combi depuis l'arrière en utilisant le + du démarreur qui vient directement du + de la batterie.

Tu utilise un interrupteur "bouton poussoir" de maison (ça se trouve chez n'importe quel magazin), 2 fils avec des pinces crocco au bout pour se monter sur le + solénoide et le + moteur de démarreur.

De cette manière tu mets de coté d'éventuels problèmes éléc de neiman et de câble qui court sous le combi.
Si avec cette manip. ton démarreur ne se lance pas (et avec une batterie pleine), c'est que ton démarreur est HS.

ToF
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Mar 23 Déc - 17:43

Le boulon ( de 17) se trouve derrière la turbine. Dans le compartiment moteur. Tu ne peux pas te gourrer.


--
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Mar 23 Déc - 22:42

Oui, a cette endroit, mais, mogadoir n'a pas de turbine, il a un type 4...

Wink

Guy
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Mar 23 Déc - 23:02

un quoi ?? Laughing :kuet:
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Mer 24 Déc - 9:10

Un vrai moteur quoi.....
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Mer 24 Déc - 9:32

Qui a remis 100 balles ? Rolling Eyes Laughing

@+
Spoky
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Mer 24 Déc - 10:55

pas moi………… Basketball
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Mer 24 Déc - 14:27

Moi non plus, juste dit qu'il n'y a pas de turbine à ce niveau sur les types 4... Rolling Eyes

Il me semble que quelqu'un essais de "pourrir" le post.. hein Nico.... Rolling Eyes

comme si... Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Mer 24 Déc - 15:40

Un petit pourrissage, y'a rien de mieux pour détendre l'atmosphère...
Quant à moi je me trouve de plus en plus couillon dans cette panne qui devrait certainement se résoudre en 10 minutes, à condition de ne pas être un blaireau de la mécanique...

combi_guy a écrit:
hum, enléve l'ecrou dans le compartiment moteur, en haut et à droite, un des 4 ecrou qui tiens le moteur sur la cloche de la boite

Désolé Guy, mais je m'embrouille dans tout ça...

Moi je me glisse sous la boite, puis pour accéder au boulon qui m'embête (cf. fleche rouge) je passe mon bras gauche autour de la boite. Là j'atteins bien le haut-gauche du démarreur... mais ma clef ne trouve rien à se mettre sous la dent.
Je m'y prend comme un manche, ou Y'a un autre moyen d'accès (pitié ne me conseillez pas de démonter le moteur comme sur la toph?


ToF a écrit:
En fait il suffit de mettre le contact au neiman (donc voyants allumés) et ensuite à l'aide d'un simple interrupteur qui relie d'un coté le gros câbles rouge qui arrive aux bornes du moteur du démarreur et de l'autre à la borne du solénoîde.

J'ai déja bricolé ce genre d'outil pour démarrer le combi depuis l'arrière en utilisant le + du démarreur qui vient directement du + de la batterie.
Si j'ai bien compris, à partir de la photo de mon démarreur :

Je fais une simple liaison entre la cosse du fil rouge (le "plus haut" sur la photo) et la vis à laquelle sont reliés les cosses bleues et jaune ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Mer 24 Déc - 16:43

Ton fameux boulon "bras gauche" est traversant, j'entends par là qu'il traverse successivement, le démarreur, la cloche de boîte et le moteur (du moins la partie de carte qui est accollée à la boîte.
De mémoire, le boulon du dessous, bien accessible s'enlève facile ( tu y est par ailleurs déjà arrivé). L'autre, notre fameux "bras gauche", dispose d'un écrou accessible côté moteur. Une fois cet écrou enlevé, tu repasses sous le combi, du vires l'écrou "facile" et tu dégage le démarreur en le tirant vers l'avant du combi, dans son axe. Tu auras bien entendu commencé cela en débranchant les cables élec....
Lorsque tu recules le démarreur (peut être un peu collé, c'est alors somme Orangina.....secoue un peu...), le boulon "bras gauche", de fait une longue tige.... accompagne le démarreur.
Au remontage, tu repousse le démarreur avec sa tige, une fois en place (Orangina again...) tu passes le boulon "facile" du dessous, puis tu retourne à l'air libre, placer l'écrou du "main gauche", dans le compartiment moteur. (ben oui, si à ce moment tu n'as pas mis le boulon facile, le démarreur risque d'appliquer les lois de la gravité....)
Attention, lors de la repose de l'écrou "main gauche", tu risques de t'énerver un peu, la partie tige filetée du boulon ayant une tendence récurante à reculer dans son logement..... Moi, je le bloque avec un bout de fil de fer ou deficelle, que j'enlève une fois l'écrou engagé....
NOTA: cette tige "main gauche", sur mon brave vieux73 du moins, se termine côté démarreur par une sorte de bossage plat au lieu d'une tête hexagonale.... Lors du serrage, cette partie se colle contre le corps du démarreur et se bloque . Tu n'arriveras jamais à utiliser une clé, vu qu'il n'y a pas la tête prévue pour ta clé.....

Un moteur déposé, vu côté boîte.... Le bloulon "main gauche" passe par le trou en haut à droite du disque d'embrayage. La lumière dans la tôle moteur te donne une idée d'où il doit aboutir, côté moteur.



Le démarreur, les fixation sont diamétralement opposée (ici, pile dans l'axe de ...l'axe!)


P@
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Mer 24 Déc - 18:12

mais, je me souviens, ce fameux boulon, il suffit de devisser l'ecrou, coté compartiment moteur, et coté démarreur, la tete est ronde, avec un méplat, donc, elle ne tourne pas!

facile,

allé, fonce sous ton bay et démonte nous ce démarreur Wink

Guy
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Jeu 25 Déc - 21:09

Bon, donc ma mémoire était bonne! Comme quoi, quand on crapahute sous un combi, on s'en souvient, même des années plus tard! lol!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Ven 26 Déc - 14:37

Par le compartiment moteur !!!!
Tu ouvres ton capot moteur, tu y engouffres le bras que tu veux avec une clé de 17 au bout, et tu cherches le boulon....
Pas besoin de se glisser sous le bus pour faire le tour de la boîte avec le bras…… impossible à démonter comme ça...
PAR LE COMPARTIMENT MOTEUR !!!!!! :face: :face: :face: :face: :face:

COAST a écrit:
Un à démonter côté boîte sous combi. Et un autre à démonter côté moteur dans l'habitacle moteur.

COAST a écrit:
Le boulon ( de 17) se trouve derrière la turbine. Dans le compartiment moteur. Tu ne peux pas te gourrer.


--
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Ven 26 Déc - 15:54

sinon, le plus simple, tu deposes l'ensemble moteur/boite et là, tu verras le demarreur, et tu pourrais meme le deposer, assis sur un tabouret, la clé de 17 dans 1 main, et la biere dans l'autre...
santa
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Sam 27 Déc - 0:06

nous y voila... il faut donc bien que je retourne me mettre le nez dans le coffre.

merci Patlebelge pour cette intervention... Effectivement je me cassais les dents sur "une sorte de bossage plat au lieu d'une tête hexagonale".

et merci Coast qui apparemment était dans le vrai depuis le début (Comme quoi, même quand on n'a pas un vrai moteur, on peut savoir des choses sur le sujet).

Je retourne la semaine prochaine sur Paris... je ne désespère pas de m'en sortir avant le printemps.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Jeu 1 Jan - 14:56

YESSSSSS !
j'ai trouvé la vis (en fait faller passer par la trapper en haut du compartiment moteur), je l'ai dévissée au prix de quelques jurons suite à une petit rippage où je me suis éclaté les doigts au fond du moteur...

et voilà le résultat :


mais les ennuis se sont prolongés : pas moyen d'ouvrir le solénoîde pour vérifier l'état des charbons : les pas de vis sont morts.

J'ai profité d'un passage devant un petit garagiste pour lui faire tester la pièce : elle ne réagit pas lorsqu'on la branche sur une batterie. (La pièce sent de toutes façons une méchante odeur de brûlé)

Il me reste donc à changer la pièce...
sur ebay.de, je m'y perds dans les centaines de références (j'ai tenté "anlasser VW T2")
est-ce que ça c'est ok pour mon 2L ?
http://cgi.ebay.de/ANLASSER-VW-KAFER-ab-Baujahr-8-69-12V-rebuilt_W0QQitemZ220331836699QQcmdZViewItemQQptZAutoteile_Zubeh%C3%B6r?hash=item220331836699&_trksid=p3286.c0.m14&_trkparms=72%3A1229%7C66%3A2%7C65%3A12%7C39%3A1%7C240%3A1318

ou
http://cgi.ebay.de/Anlasser-Starter-VW-Kaefer-VW-Kaefer-Transporter-T2_W0QQitemZ270301766478QQcmdZViewItemQQptZAutoteile_Zubeh%C3%B6r?hash=item270301766478&_trksid=p3286.c0.m14&_trkparms=72%3A1229%7C66%3A2%7C65%3A12%7C39%3A1%7C240%3A1318

sur SK, j'ai des contradictions entre le détails du catalogue papier et ce que je trouve sur le net :
sur le catalogue, je peux théoriquement acheter la référence 311911023DX, mais sur le net, apparement c'est réservé aux modèles avant 1975 :
http://www.serial-kombi.com/demarreur-jusqu-a-1975-sauf-boite-auto-N32923.html

sinon, quelle différence entre :
http://www.serial-kombi.com/demarreur-12-v-bosch-N35747.html et
http://www.serial-kombi.com/demarreur-8-1975-1979-N3439.html ??
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Jeu 1 Jan - 17:35

Pour acheter un démarreur, va plutôt voir là :
http://www.justkampers.com/shop/type_2_bay/starter-motor-12v-except-automatic.html
ou là:
http://www.justkampers.com/shop/type_2_bay/starter-motor-except-automatic.html

Vu que 2009 est l'année de la crise, autant la commencer en économisant de l'argent non ? Laughing
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Jeu 1 Jan - 21:49

Hello,

d'abord, content de voir que tu as gagné ton premier galon de mécano!
Le lien de Fred est impec, d'autant qu'actuellement, la Livre est quasi au prix de l'euro! C'est le moment de commender chez les brittons, avec une chance d'acheter chez eux nettement moins cher que chez leur représentant français....

en Allemagne:
http://cgi.ebay.de/Anlasser-VW-T2-Bus-2-0-Benzin-Bj-75-79-Null-Kilometer_W0QQitemZ200293760879QQcmdZViewItemQQptZAutoteile_Zubehör?hash=item200293760879&_trksid=p3286.c0.m14&_trkparms=72%3A1229%7C66%3A2%7C65%3A12%7C39%3A1%7C240%3A1318

et les catalogues à télécharger:
http://www.wagenteile.com/
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Ven 2 Jan - 0:33

fredfalia a écrit:
Pour acheter un démarreur, va plutôt voir là :
http://www.justkampers.com/shop/type_2_bay/starter-motor-12v-except-automatic.html
ou là:
http://www.justkampers.com/shop/type_2_bay/starter-motor-except-automatic.html

Sachant que mon bubulle est de 79, et que le moteur est un 2L T4, il vaut mieux que je prenne le 2° lien non ?
Le premier lien indique : Type 2 Bay Petrol, 1967 - 1975, 1600 cc, 1700 cc, 1800 cc, 2000 cc

ça veut dire : réservé aux moteurs de 67 à 75, non ? (il y a aussi des indications sur une longueur à mesurer... j'ai pris la longueur de la tige jusqu'au premier gros cylindre, ça fait en gros 60mm chez moi, comme iniqué sur le 2° lien).

Quant au lien sur ebay.de : merci Pat... Hélas, malgré mes nombreuses années de pratique de l'Allemand, jadis, j'ai aujourd'hui bien du mal avec ette langue, et je suis complètement paûmé dans les explications sur les frais de port hors allemagne (j'ai l'impression qu'il faut dans ce cas contacter au préalable l'acheteur...)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Ven 2 Jan - 8:10

En voilà une bonne chose,
j'espere que tu as bien noté la procédure... pour le remontage du neuf,

Pour l'allemagne, pfft!, t'inquiète pas, nous avons acheté un calif chez eux, et je ne parle pas un mot d'allemand Sad , et, des achats sur eBay.de, jamais de soucis...

bon courage, un bon début Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Ven 2 Jan - 18:49

Mogador.

Ce premier de l'an nous sommes repassés sur la même route que celle ou on t'a rencontré l'année dernière.

On a eu une grosse pensée pour toi et ta panne.

Tu semble enfin avoir trouvé cette panne et tant mieux.
Bubulle va pouvoir repartir...

Pascath.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Ven 2 Jan - 20:30

Bravo MOG... !!

Bon courage et........................... désolé de t'avoir un peu planté sur ce coup là, j'pouvais vraiment pô venir physiquement t'aider Embarassed :| ......
à charge de revanche !!!

A+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Ven 2 Jan - 22:40

Citation :
Quant au lien sur ebay.de : merci Pat... Hélas, malgré mes nombreuses années ......

Yep, faut contacter le vendeur au préalable. " wie viel kostet der Versand nach Frankreich? mfG, Mog"

Pour le lien de Fred, c'est effectivement le second, de fait le démarreur correspondant à la boîte type 091 et volant 228mm. Les version antérieure avaint une boîte type 002

P@
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Sam 3 Jan - 0:56

bon, comme j'avais besoin de racheter aussi des tubes de filtration de chauffage (j'attends le colis de SK depuis plus d'un mois, apparemment en rupture de stock...), j'ai fait un achat groupé sur JustKampers. (leur système de "taxes" est un peu opaque, mais bon, ça reste moins cher qu'en France)

Je travaillerai mon allemand une prochaine fois.

Cette fois j'espère que je tiens vraiment le bon bout...

re-1000 mercis à toutes et tous.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Jeu 15 Jan - 0:13

YESSSSS !

le colis "just kampers" avec un beau démarreur est arrivé ce matin.

J'ai remonté le démarreur comme un grand (avec au passage le petit épisode du : je me glisse sous le combi, je pousse la longue vis qui ressort dans le compartiment moteur, je repasse dans le compartiment moteur, je me rate en tentant de visser le boulon, je repasse sous le combi pour repousser la vis, je remonte dans le compartiment, la vis se barre de nouveau, je repasse dessous, etc... jusqu'à ce que j'arrive au quinzième essai à accrocher le pas de vis...)

Bref, passé cet épisode : grosse respiration, j'appuie sur le contact.....et..............

VROUM !

démarrage du premier coup !!!!!!!!!!!!!!

snif.... j'en ai encore la larme à l'oeil...

On a plein de virées en retard avec Babette... on va enfin pouvoir fêter le nouvel an.... On vous fera des photos...
Revenir en haut Aller en bas
Admin-Phil
Admin
avatar

Nombre de messages : 10267
Age : 52
Localisation : boulogne sur mer - Opal Coast
Date d'inscription : 02/03/2008

MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Jeu 15 Jan - 0:24

bien joué , Mog' !
au plaisir de vous croiser bientot !

ph k .

_________________
Jusqu'à preuve du contraire , on n'a qu'une seule vie ...  Carpe that fuckin' diem !
Revenir en haut Aller en bas
http://tagontheroad.bbactif.com
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Jeu 15 Jan - 8:32

Bien, voilà une bonne expérience,

Pour la longue vis, il suffit d'enrouler quelques tours de charterton sur la partie lisse, comme cela, elle ne bouge pas, cela evite de ploger 14 fois pour rien Wink

mais, Bravo

Guy
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Jeu 15 Jan - 17:26


Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Jeu 15 Jan - 18:23

tu as gagné tes galons de mécano !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   Jeu 15 Jan - 18:54

C'est bien, bubulle est guéri.
Bravo docteur.

Pascath.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [résolu] S..O.S. !! Bubulle en rade...   

Revenir en haut Aller en bas
 
[résolu] S..O.S. !! Bubulle en rade...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [Problème][Résolu] Mecanique
» Moulinet Fox FS10000 en rade...!! a l'aide..
» fuite trop plein > résolu tuyau fendu
» Bug transmission CVT (résolu)
» BALISES en rade !!! TOUTES les balises !!!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
TAG : North VW Combi Club since 2002. Slow van , fast home ! :: pré 03/2009.-
Sauter vers: